<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Ogaden News Agency (ONA) &#8211; Waxaa si habsame leh usocda Shirwaynaha Ururka SRDA.</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.ogadennet.com/xmlrpc.php">

	<link href='http://fonts.googleapis.com/css?family=Old+Standard+TT:400,700|Source+Sans+Pro:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="http://www.ogadennet.com/wp-content/themes/daily_headlines/style.css" media="screen" />

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ogaden News Agency (ONA) &raquo; Feed" href="http://www.ogadennet.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Ogaden News Agency (ONA) &raquo; Comments Feed" href="http://www.ogadennet.com/?feed=comments-rss2" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ogadennet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ogadennet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='http://www.ogadennet.com/wp-content/themes/daily_headlines/functions/wpzoom/assets/css/theme-utils.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ogadennet.com/wp-content/themes/daily_headlines/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.ogadennet.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20191207' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.ogadennet.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='http://www.ogadennet.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ogadennet.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ogadennet.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.ogadennet.com/wp-content/themes/daily_headlines/custom.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ogadennet.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.ogadennet.com/wp-content/plugins/mp3-jplayer/css/v1-skins/v1-silver.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ogadennet.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ogadennet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.ogadennet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ogadennet.com/wp-content/themes/daily_headlines/js/init.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.ogadennet.com/wp-content/themes/daily_headlines/js/tabber-minimized.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.ogadennet.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ogadennet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ogadennet.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deg-Deg: Shirwaynihii Ururka SRDA oo Hada ka furmay Magaalada Diridhaba .' href='http://www.ogadennet.com/?p=118044' />
<link rel='next' title='Shirwaynihii Dhidibada Loogu Taagayay SRDA oo Guul ku soo Dhamaaday.' href='http://www.ogadennet.com/?p=118059' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.ogadennet.com/?p=118050" />
<link rel='shortlink' href='https://wp.me/p7D7Pi-uI2' />
<link rel="alternate" type="application/json+oembed" href="http://www.ogadennet.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.ogadennet.com%2F%3Fp%3D118050" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ogadennet.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.ogadennet.com%2F%3Fp%3D118050&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Daily Headlines 3.0" />
<meta name="generator" content="WPZOOM Framework 1.8.12" />
<style type="text/css">#logo h1 a{color:#1b1c1c;}
a{color:#0e0e0f;}
a:hover{color:#f02868;}
#preheader{background:#076eeb;}
#footer{background-color:#050405;}
.widget h3{color:#0707b5;}
#slideshow .featuredPost h2 a{font-family: Verdana;font-size: 26px;}.single h1.title a{color: #f7f4f7;}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://www.ogadennet.com/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://www.ogadennet.com/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Waxaa si habsame leh usocda Shirwaynaha Ururka SRDA." />
<meta property="og:url" content="http://www.ogadennet.com/?p=118050" />
<meta property="og:description" content="Shirwaynha SRDA oo dire-Dawa kafurmay saaka waxaa lagu Furay Wacdi Diini ah, waxaana ugu horaynba Codbaahiyaha lagu soo Dhaweeyey Gudoomiyaha Ururka SRDA Mudane Dr. Sakariye. Gudoomiyaha oo soo jee…" />
<meta property="article:published_time" content="2020-02-25T08:51:12+00:00" />
<meta property="article:modified_time" content="2020-02-25T08:51:20+00:00" />
<meta property="og:site_name" content="Ogaden News Agency (ONA)" />
<meta property="og:image" content="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0107.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Waxaa si habsame leh usocda Shirwaynaha Ururka SRDA." />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

	<script type='text/javascript'>
		jQuery(function($){
			$("#menuhead ul").css({display:"none"}); // Opera Fix
			$("#menuhead li").hover(function(){
				$(this).find('ul:first').css({visibility:"visible",display:"none"}).show(268);
			},function(){
				$(this).find('ul:first').css({visibility:"hidden"});
			});
		});
	</script>

</head>

<body class="post-template-default single single-post postid-118050 single-format-standard">

	<div id="wrap">

		<div id="preheader">

			<div class="wrap">

				<div id="social">
					<ul>
												<li><a href="http://www.ogadennet.com/?feed=rss2" rel="nofollow"><img src="http://www.ogadennet.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
					</ul>
				</div><!-- #social -->


									<div id="nav1">
						<ul id="menu-secondmenu" class=""><li id="menu-item-35756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35756"><a href="http://www.ogadennet.com/rx/radioxor.mp3">Radio Xoriyo</a></li>
<li id="menu-item-35767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35767"><a href="https://www.youtube.com/user/ONA1948/videos">ILAYS TV</a></li>
<li id="menu-item-40243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40243"><a href="http://espn.go.com/">Sport</a></li>
<li id="menu-item-40244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40244"><a href="https://www.youtube.com/user/aarlibax">Youtube</a></li>
<li id="menu-item-40473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40473"><a href="http://www.ogadennet.com/?cat=12">Ogeysiis/Xayeysiis</a></li>
<li id="menu-item-40490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40490"><a href="http://www.ogadennet.com/?cat=5">Maqaalo</a></li>
<li id="menu-item-40491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40491"><a href="http://www.ogadennet.com/?cat=6">Articles</a></li>
</ul>					</div><!-- #nav1 -->

				
				<div class="clear">&nbsp;</div>

			</div><!-- end .wrap -->

		</div><!-- end #preheader -->

		<div id="header">

			<div class="wrap">

				<div id="logo">
					
					<a href="http://www.ogadennet.com" title="News and infromation from Africa">
													<img src="http://www.ogadennet.com/wp-content/uploads/2014/11/onalogo3.gif" alt="Ogaden News Agency (ONA)" />
											</a>

					
									</div>

				
				<div class="clear">&nbsp;</div>

			</div><!-- end .wrap -->

		</div><!-- end #header -->

		
			<div id="mainNav">

				<div class="wrap">

										<div id="search">
						<form method="get" action="http://www.ogadennet.com">
							<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
							<input type="image" src="http://www.ogadennet.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
						</form>
					</div><!-- end #search -->
					


						<a class="btn_menu" id="toggle-main" href="#"></a>

						<nav id="nav">
							<ul id="menuhead" class=""><li id="menu-item-40203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40203"><a href="http://www.ogadennet.com">Home</a></li>
<li id="menu-item-35734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35734"><a href="http://www.ogadennet.com/?cat=3">Warar</a></li>
<li id="menu-item-35735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35735"><a href="http://www.ogadennet.com/?cat=4">News in English</a></li>
<li id="menu-item-27376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27376"><a title="http://www.ogadennet.com/rx/radioxor.mp3" href="http://www.ogadennet.com/rx/radioxor.mp3">Radio Xoriyo</a>
<ul class="sub-menu">
	<li id="menu-item-35769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35769"><a href="http://www.ogadennet.com/rx/Isniin.mp3">Isniin</a></li>
	<li id="menu-item-35770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35770"><a href="http://www.ogadennet.com/rx/Talaado.mp3">Talaado</a></li>
	<li id="menu-item-35771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35771"><a href="http://www.ogadennet.com/rx/Jimce.mp3">Jimce</a></li>
	<li id="menu-item-35772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35772"><a href="http://www.ogadennet.com/rx/Sabti.mp3">Sabti</a></li>
</ul>
</li>
<li id="menu-item-35766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35766"><a href="https://www.youtube.com/user/ONA1948/videos">ILAYS TV</a></li>
<li id="menu-item-40245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40245"><a href="http://www.ogadennet.com/?page_id=40228">Ogaden History</a>
<ul class="sub-menu">
	<li id="menu-item-40249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40249"><a href="http://www.ogadennet.com/?page_id=40230">Past and Present</a></li>
	<li id="menu-item-40246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40246"><a href="http://www.ogadennet.com/?page_id=40236">Political Programme</a></li>
	<li id="menu-item-40247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40247"><a href="http://www.ogadennet.com/?page_id=40234">Political Objectives</a></li>
	<li id="menu-item-40248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40248"><a href="http://www.ogadennet.com/?page_id=40232">Political Background</a></li>
</ul>
</li>
<li id="menu-item-40470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40470"><a href="http://www.ogadennet.com/?cat=33">Warar Aduunka</a>
<ul class="sub-menu">
	<li id="menu-item-40471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40471"><a href="http://www.ogadennet.com/?cat=34">Afrika</a></li>
	<li id="menu-item-40472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40472"><a href="http://www.ogadennet.com/?cat=37">Carabta</a></li>
	<li id="menu-item-40488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40488"><a href="http://www.ogadennet.com/?cat=35">Amerika</a></li>
	<li id="menu-item-40489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40489"><a href="http://www.ogadennet.com/?cat=28">Africa News</a></li>
</ul>
</li>
<li id="menu-item-35744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35744"><a href="http://www.ogadennet.com/wp-login.php">Login</a></li>
</ul>							<div class="clear">&nbsp;</div>
						</nav><!-- #nav -->


				</div><!-- end .wrap -->

			</div><!-- end #mainNav -->

		
<div id="content">

	<div class="wrap">

		<div class="postInfo">

					<h1 class="title">Waxaa si habsame leh usocda Shirwaynaha Ururka SRDA.</h1>
					<p class="postmetadata">
					Posted by <a href="http://www.ogadennet.com/?author=43" title="Posts by Cabdalla" rel="author">Cabdalla</a>										 / <time datetime="2020-02-25" pubdate>February 25, 2020</time>										</p><!-- end .postmetadata -->

				</div>

				<div id="main">

					<div class="column column-double column-last single">

						
						<div class="post-single">
<p>Shirwaynha SRDA oo dire-Dawa kafurmay saaka waxaa lagu Furay Wacdi Diini ah, waxaana ugu horaynba Codbaahiyaha lagu soo Dhaweeyey Gudoomiyaha Ururka SRDA Mudane Dr. Sakariye.</p>



<p>Gudoomiyaha oo soo jeediyay khudbad miisaaman Wuxuu ku nuuxnuuxsaday Midnimada iyo Macnaha ay u leedahay Ummada Soomaaliyeed Maadaama oo lagu jiro Wakhti kala guur ah.</p>



<p>Sidoo Kale waxaa Si diiran loogu soo Dhaweeyey  Gudoomiyaha JWXO Halgame Cabdiraxmaan Sheekh Mahdi oo si Mugleh uga Hadlay, Muhiimada ay Ururada ONLF iyo SRDA u leeyihiin Jiritaanka Mujtamaca Soomaaliyeed. </p>



<p>Wuxuu sidoo kale ka hadlay Midnimada iyo Wada shaqaynta ka dhaxaysa labada Urur ee Walaalaha ah Mudo  dheerna soo wada Shaqeeyey.</p>



<p>Wararkan oo faahfaahsan kala Soco.</p>



<p>ONA.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0092-1.jpg" alt="" data-id="118051" data-full-url="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0092-1.jpg" data-link="http://www.ogadennet.com/?attachment_id=118051" class="wp-image-118051" srcset="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0092-1.jpg 960w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0092-1-300x169.jpg 300w" sizes="(max-width: 960px) 100vw, 960px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0094-1.jpg" alt="" data-id="118052" data-full-url="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0094-1.jpg" data-link="http://www.ogadennet.com/?attachment_id=118052" class="wp-image-118052" srcset="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0094-1.jpg 540w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0094-1-169x300.jpg 169w" sizes="(max-width: 540px) 100vw, 540px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0104-1024x683.jpg" alt="" data-id="118053" data-full-url="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0104.jpg" data-link="http://www.ogadennet.com/?attachment_id=118053" class="wp-image-118053" srcset="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0104-1024x683.jpg 1024w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0104-300x200.jpg 300w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0104-60x40.jpg 60w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0104-120x80.jpg 120w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0104.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0106-1024x683.jpg" alt="" data-id="118054" data-full-url="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0106.jpg" data-link="http://www.ogadennet.com/?attachment_id=118054" class="wp-image-118054" srcset="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0106-1024x683.jpg 1024w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0106-300x200.jpg 300w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0106-60x40.jpg 60w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0106-120x80.jpg 120w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0106.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0105.jpg" alt="" data-id="118055" data-full-url="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0105.jpg" data-link="http://www.ogadennet.com/?attachment_id=118055" class="wp-image-118055" srcset="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0105.jpg 750w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0105-300x200.jpg 300w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0105-60x40.jpg 60w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0105-120x80.jpg 120w" sizes="(max-width: 750px) 100vw, 750px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0108-1024x683.jpg" alt="" data-id="118056" data-full-url="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0108.jpg" data-link="http://www.ogadennet.com/?attachment_id=118056" class="wp-image-118056" srcset="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0108-1024x683.jpg 1024w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0108-300x200.jpg 300w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0108-60x40.jpg 60w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0108-120x80.jpg 120w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0108.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0107-1024x683.jpg" alt="" data-id="118057" data-full-url="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0107.jpg" data-link="http://www.ogadennet.com/?attachment_id=118057" class="wp-image-118057" srcset="http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0107-1024x683.jpg 1024w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0107-300x200.jpg 300w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0107-60x40.jpg 60w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0107-120x80.jpg 120w, http://www.ogadennet.com/wp-content/uploads/2020/02/IMG-20200225-WA0107.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-118050" class="share-twitter sd-button share-icon no-text" href="http://www.ogadennet.com/?p=118050&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-118050" class="share-facebook sd-button share-icon no-text" href="http://www.ogadennet.com/?p=118050&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>

						
						<div class="clear">&nbsp;</div>

						
						
												<div class="social">

							<ul class="wpzoomSocial">
								<li><a href="http://twitter.com/share" data-url="http://www.ogadennet.com/?p=118050" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
								<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ogadennet.com%2F%3Fp%3D118050&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></li>
								<li><g:plusone size="medium"></g:plusone></li>
							</ul>

							<div class="clear">&nbsp;</div>

						</div><!-- end .social -->
						
						
<!-- You can start editing here. -->


<div id="comments">

<h2>Comments are closed</h2>
<p>Sorry, but you cannot leave a comment for this post.</p>
</div><!-- end #comments -->



						<div class="clear">&nbsp;</div>

					</div><!-- end .single -->

				</div><!-- end #main --><div id="sidebar">

				
<div class="widget"><h2 class="heading">Madaxda ONLF Oo Lagusoo Dhaweeyey Jigjiga</h2>			<div class="textwidget"><div style="position:relative;height:0;padding-bottom:55.03%"><iframe src="https://www.youtube.com/embed/YyMmD31cHQg?ecver=2" style="position:absolute;width:100%;height:100%;left:0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
</div>
		</div><div class="widget"><h2 class="heading">Xog-hayaha Golaha Dhexe Ee ONLF</h2>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/WMwNZm7j_OY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div class="widget"><h2 class="heading">ILAYS TV 09 Nov. 2018 :Wararka Ogadenya, geeska Afrika iyo caalamka</h2>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/Cy7ZSLqCPJs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div>

				<div class="clear">&nbsp;</div>

			</div><!-- end #sidebar -->
		<div class="clear">&nbsp;</div>

	</div><!-- end .wrap -->

</div><!-- end #content -->

				<div id="prefooter">

			<div class="wrap">

				<div class="column column-1">
					<div class="widget"><h3>Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ogadennet.com/arabic" title="Wakaaladda Wararka Ogadeniya qaybta Carabiga">ONA Arabic</a></li>

	</ul>
</div>
<div class="widget"><h3>Radio ICDS</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ogadennet.com/icds/arbaco.ram" title="Idaacada Codka Dadweynaha Somaliyeed">Arbaco</a></li>
<li><a href="http://www.ogadennet.com/icds/axad.ram" title="Idaacada Codka Dadweynaha Somaliyeed">Axad</a></li>
<li><a href="http://www.ogadennet.com/icds/isniin.ram" title="Idaacada Codka Dadweynaha Somaliyeed">Isniin</a></li>
<li><a href="http://www.ogadennet.com/icds/sabti.ram" title="Idaacada Codka Dadweynaha Somaliyeed">Sabti</a></li>

	</ul>
</div>
<div class="widget"><h3>Radio Xoriyo (RX)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ogadennet.com/rx/Isniin.mp3">1 Isniin 7:00 PM</a></li>
<li><a href="http://www.ogadennet.com/rx/Talaado.mp3">2 Talado 7:00 PM</a></li>
<li><a href="http://www.ogadennet.com/rx/Jimce.mp3">3 Jimce 7:00 PM</a></li>
<li><a href="http://www.ogadennet.com/rx/Sabti.mp3">4 Sabti 7:00 PM</a></li>

	</ul>
</div>
<div class="widget"><h3>Videos/Muuqaal</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ogadennet.com/?p=991"><img src="http://www.ogadennet.com/?p=1007"  alt="Onlf Army"  /> Onlf Army</a></li>

	</ul>
</div>
<div class="widget"><h3>Web Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ogadennet.com/files/weblinks.php?cat_id=1&#038;weblink_id=20">Awaare</a></li>
<li><a href="http://www.haleelo.com/">haleelo.com</a></li>
<li><a href="http://haradigeed.wordpress.com/">haradigeed</a></li>
<li><a href="http://www.ogaden.com/">ogaden Online</a></li>
<li><a href="http://ogadentoday.com/news.php">ogadentoday</a></li>
<li><a href="http://www.onlf.org" title="Jabhadda Waddaniga Ogadenia">onlf.org</a></li>
<li><a href="http://www.qorahay.com/">qorahay Online</a></li>
<li><a href="http://www.vivaogaden.com/">vivaogaden</a></li>

	</ul>
</div>
				</div><!-- end .column -->

				<div class="column column-2">
					<div class="widget"><h3>ILAYS TV Shirwynihii JWXO maalinkii 1 aad Qaybtii u dambaysay</h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/H0skcy44hxc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</div>				</div><!-- end .column -->

				<div class="column column-3 column-last">
									</div><!-- end .column -->

				<div class="clear">&nbsp;</div>

			</div><!-- end .wrap -->

		</div><!-- end #prefooter -->
		
		
		<div id="footer">

			<div class="wrap">

				<div id="menufooter"><ul>
<li class="page_item page-item-40228 page_item_has_children"><a href="http://www.ogadennet.com/?page_id=40228">Ogaden History</a></li>
<li class="page_item page-item-61905"><a href="http://www.ogadennet.com/?page_id=61905">#61905 (no title)</a></li>
</ul></div>

				<p>Copyright &copy; 2020 Ogaden News Agency (ONA). All rights reserved. Wakaaladda Wararka Ogadeniya <a href="http://www.ogadennet.com.com" rel="external" target="_blank">(WWO)</a></p>

				<div class="clear">&nbsp;</div>

			</div><!-- end .wrap -->

		</div><!-- end #footer -->

	</div><!-- end #wrap -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ogadennet.com\/?p=118050":118050};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogadennet.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.ogadennet.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.ogadennet.com/wp-content/themes/daily_headlines/js/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.ogadennet.com/wp-content/themes/daily_headlines/js/tabs.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.ogadennet.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.ogadennet.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogadennet.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'112759232',post:'118050',tz:'-4',srv:'www.ogadennet.com'} ]);
	_stq.push([ 'clickTrackerInit', '112759232', '118050' ]);
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
</body>
</html>
